Dreambox HD 520 cabo com freeze de imagem em CCCAM

Discussão em 'DM520 / DM525' iniciado por afmr, Novembro 11, 2017.

  1. Cockpit

    Cockpit Membro Digital

    A minha DM525 faz freses nos canais primiuns.

    tanto em server como cliente.

    o Padeiro aqui em casa é o meu Card.!!! não troco com Ninguém!!!
     
  2. maior38

    maior38 Membro Li-ion

    A minha nem pestaneja.
     
  3. afmr

    afmr Membro Digital

    Bem, afinal há mais alguém a queixar-se! Poderá ser problema das boxes? Ou das ROM´s ou será só no modelo cabo, uma vez que a maioria tem satelite?
     
  4. maior38

    maior38 Membro Li-ion

    Só posso falar por experiência da minha. Está em casa da minha filha e 5****
     
  5. nunha

    nunha Membro Digital

  6. aladinoa22

    aladinoa22 Membro Digital

    tenho uma 520 com imagem openatv por cabo em ccam 2.3.0 5****
     
  7. maior38

    maior38 Membro Li-ion

    Talvez alguma repartição do cabo esteja a interferir no sinal
     
  8. afmr

    afmr Membro Digital

    Maior38, mas a tua é satélite, certo?
     
  9. maior38

    maior38 Membro Li-ion

    Certíssimo. E a tua por cabo
     
  10. aladinoa22

    aladinoa22 Membro Digital

    Pelo que dizes tens bom sinal ,esse sinal que mencionas é suficiente .
    Problema pode estar o emu o no jardim
    Testa colocares outra lista de canais ai da zona??
     
  11. afmr

    afmr Membro Digital

    C
    Como posso fazer isso?
    Como posso afinar os canais na frequência para ver se é disso?
     
  12. aladinoa22

    aladinoa22 Membro Digital

    Colocar uma lista de canais da tua zona pra testares ..pelo que mencionas 78% é mais que excelente.

     
  13. afmr

    afmr Membro Digital

    Alterei o esquema da distribuição da rede RF de casa e ficou melhor. Encrava menos vezes e mais passageiro, mas não tenho hipotese. Há sempre alguns engasganços, mas no sitio onde tenho a box passa sempre por um amlificador da televes com retorno internet e um spliter de 2 saidas. Não tenho outra maneira.

    O sinal está nos 83db com a ultima imagem do OpenATV e a ultima CCCAM 2.3.0

    Acham que ainda é desta derivação na rede que vem a pixelização de vez em quando?! O canal mais problemático é a BTV1 HD. Demora mais tempo a abrir a CCCAM que as Sporttv e tudo!
     
  14. maior38

    maior38 Membro Li-ion

    E sem spliter nao podes experimentar ?
     
  15. afmr

    afmr Membro Digital

    Posso experimentar, para mas não pode ficar assim por causa da distribuição da casa. Mas acham que o só os splitrers é que podem interferir no sinal ou o amplificador tb? É que ao sitio onde está a box o sinal já chega fraco por causa da distribuição. Pelo menos o amplificador tem que ter...
     
  16. MagalhaesFT

    MagalhaesFT Staff Admin Global Membro Gold

    Tudo interfere na sinal, até uma simples malha do cabo.
     
  17. maior38

    maior38 Membro Li-ion

    Existem boxes que nao sao compativeis com alguns spliters. Ja me aconteceu comuma Vu+zero
     
  18. tarola17

    tarola17 Membro Digital Membro Gold

    Boas afmr.uma dica vé se tem uma ficha desta na cabo coax ,rouba sinal por cabo
     

    Arquivos Anexados:

  19. afmr

    afmr Membro Digital

    Não tenho nenhuma peça dessas.
     
  20. afmr

    afmr Membro Digital

    Eu gostava era de ter uma medição fidedigna dos valores e qualidade do sinal que chega à box, mas não sei como. E continuo com a ideia que se o problema fosse sinal, os canais abertos também pixelizavam! A box da NOS está ligada ao mesmo spliter, não dá para me guiar pelos valores da box na NOS para ter uma ideia?!

    O canal problemático é a BTV HD. Não há forma de afinar a sintonia desse canal no OpenATV a ver se ajuda a estabilizar? Se sim como se faz?
     
SatLine 24