Erro a instalar CCcam 2.1.4 em Gemini 4.7

Discussão em 'Imagens "Clones"' iniciado por ribas82, Novembro 2, 2010.

  1. ribas82

    ribas82 Membro Li-ion

    Boas,

    Preciso da vossa ajuda amigos.

    É assim, eu tenho uma ibox500S, imagem gemini 4.7 e tinha o CCcam 2.1.3, mas constantemente os canais deixavam de funcionar, ou freezavam ou aparecia indicação que não estavam disponiveis, mas bastava reiniciar o aparelho ou o CCcam k o canal já funcionava.

    Por isso, decidi me aventurar a actualizar o CCcam para a versão mais recente, portanto a versão 2.1.4 com o intuito de resolver esse suposto bug, pese embora já tenha lido replays no sentido de dizerem que a versão anterior era mais estável.

    Para actualizar o CCcam, fiz desta forma que li num fórum:

    Mais informo que, no novo cccam.cfg meti a linha, mas também receio que me possa ter enganado em algum campo, pois é um bocado mais confusa esta nova versão, para meter linhas para receber/enviar, tem lá muitas cenas.

    No blue painel, apenas reinicei o cccam pois julgava ser o suficiente para assumir a nova cccam, mas parace que em addons é preciso activar, mas desconheço onde deva ir para activar essa opção.

    Mais informo que também dei atributos no cccam.conf de 755 e, tenho uma ibox 500S (clone DM 500), com a imagem acima referida e tinha o CCcam 2.1.3...

    Certo é que, esta treta, após o upgrade, não funciona...

    Ajudem-me por favor...

    Obrigado!
     
    Última edição: Novembro 2, 2010
  2. ribas82

    ribas82 Membro Li-ion

    Problema resolvido...
     
  3. porreirosat

    porreirosat Membro Digital

    e como resolveste? eu tenho uma ibox500s e gostaria de colocar keys free na mesma mas nao sei como funciona, é que assim a,proveita a mesma para ver ainda os canais que nao estao em hd
     
LMPC